<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-AU"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-AU"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="en-AU"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><title>Japan allows Northern Tasmanian fruit exports after fruit fly eradication | Food &amp; Beverage</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.foodmag.com.au/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.foodmag.com.au/wp-content/themes/twentythirteen/js/html5.js"></script> <![endif]--><link rel='dns-prefetch' href='//www.foodmag.com.au' /><link rel='dns-prefetch' href='//a.optmnstr.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Food &amp; Beverage &raquo; Feed" href="https://www.foodmag.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Food &amp; Beverage &raquo; Comments Feed" href="https://www.foodmag.com.au/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.foodmag.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-39c794e5cb461443f29519efa93a8497.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cff-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/custom-facebook-feed/css/cff-style-fe93694a732524d1a393b483f887b0ab.css' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mailchimp-api-pcm-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/mailchimp-api-pcm/public/css/mailchimp-api-pcm-public-84b69bf0c4372a01913c12413eed268e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-7d7d585e5d36c7b606f3c0836c79d4bb.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-ea7a64953ee3dcd032ed448b5689fe1b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/themes/twentythirteen/style-161aec03e67fe5deb0994fd2c726104a.css' type='text/css' media='all' /><link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='genericons-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/themes/twentythirteen/genericons/genericons-e590aca73b5e61d5b271e6b9c70cad3a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='twentythirteen-style-css'  href='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/themes/twentythirteen-child-food-magazine/style-6483f1e729b8bd073c613e09403be441.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.foodmag.com.au/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.foodmag.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.foodmag.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-minify="1" type='text/javascript' src='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/mailchimp-api-pcm/public/js/mailchimp-api-pcm-public-45d1c609c1d1df93b7684b11c1458780.js'></script> <script type='text/javascript' src='https://www.foodmag.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4-b-modified-1549250942'></script> <script type='text/javascript' src='https://www.foodmag.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4-b-modified-1549250942'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://www.foodmag.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.foodmag.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foodmag.com.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Infrastructure grant to help SA apple, pear and cherry growers to reduce energy costs' href='https://www.foodmag.com.au/sa-apple-pear-and-cherry-growers-to-reduce-energy-costs/' /><link rel='next' title='Wine Australia launching new online strategy to support exports' href='https://www.foodmag.com.au/wine-australia-launching-new-online-strategy-to-support-exports/' /><meta name="generator" content="WordPress 5.0.3" /><link rel="canonical" href="https://www.foodmag.com.au/japan-allows-northern-tasmanian-fruit-exports-after-fruit-fly-eradication/" /><link rel='shortlink' href='https://www.foodmag.com.au/?p=71321' /><link rel="alternate" type="application/json+oembed" href="https://www.foodmag.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodmag.com.au%2Fjapan-allows-northern-tasmanian-fruit-exports-after-fruit-fly-eradication%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.foodmag.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodmag.com.au%2Fjapan-allows-northern-tasmanian-fruit-exports-after-fruit-fly-eradication%2F&#038;format=xml" /><link rel="Shortcut Icon" type="image/x-icon" href="https://www.foodmag.com.au/wp-content/themes/twentythirteen-child-food-magazine/favicon.ico" /> <script type="text/javascript">piAId = '402112';

        piCId = '48597';



        (function() {

            function async_load(){

                var s = document.createElement('script'); s.type = 'text/javascript';

                s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';

                var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);

            }

            if(window.attachEvent) { window.attachEvent('onload', async_load); }

            else { window.addEventListener('load', async_load, false); }

        })();</script> <style type="text/css" id="twentythirteen-header-css">.site-header{background:url(https://www.foodmag.com.au/wp-content/themes/twentythirteen/images/headers/circle.png) no-repeat scroll top;background-size:1600px auto}@media (max-width:767px){.site-header{background-size:768px auto}}@media (max-width:359px){.site-header{background-size:360px auto}}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.foodmag.com.au/wp-content/uploads/2016/03/prime-creative-media-50x50.png" sizes="32x32" /><link rel="icon" href="https://www.foodmag.com.au/wp-content/uploads/2016/03/prime-creative-media.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.foodmag.com.au/wp-content/uploads/2016/03/prime-creative-media.png" /><meta name="msapplication-TileImage" content="https://www.foodmag.com.au/wp-content/uploads/2016/03/prime-creative-media.png" /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <script type="text/javascript">jQuery(document).ready(function() {
        jQuery(".tabs-menu a").click(function(event) {
            event.preventDefault();
            jQuery(this).parent().addClass("current");
            jQuery(this).parent().siblings().removeClass("current");
            var tab = jQuery(this).attr("href");
            jQuery(".tab-content").not(tab).css("display", "none");
            jQuery(tab).fadeIn();
        });
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16932850-38"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-16932850-38');</script> <script type='text/javascript'>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script> <script type='text/javascript'>(function() {
	        var useSSL = 'https:' == document.location.protocol;
	        var src = (useSSL ? 'https:' : 'http:') +
	                '//www.googletagservices.com/tag/js/gpt.js';
	        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	    })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	    googletag.defineSlot('/36655067/foodmag', [300, 250], 'div-gpt-ad-1459298356848-0').setTargeting('pos', ['right1']).addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().enableSyncRendering();
	    googletag.enableServices();
	  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
	    googletag.defineSlot('/36655067/foodmag', [300, 250], 'div-gpt-ad-1459298579691-0').setTargeting('pos', ['right2']).addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().enableSyncRendering();
	    googletag.enableServices();
	  });</script> <script>googletag.cmd.push(function() {
            googletag.defineSlot('/36655067/foodmag', [300, 250], 'div-gpt-ad-1549335007909-0').setTargeting('pos', ['right3']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>googletag.cmd.push(function() {
            googletag.defineSlot('/36655067/foodmag', [300, 250], 'div-gpt-ad-1549334946339-0').setTargeting('pos', ['right4']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script type='text/javascript'>googletag.cmd.push(function() {
	     googletag.defineSlot('/36655067/foodmag', [728, 90], 'div-gpt-ad-1459300328011-0').addService(googletag.pubads());
	     googletag.pubads().enableSingleRequest();
	     googletag.pubads().enableSyncRendering();
	     googletag.enableServices();
	   });</script> <script type='text/javascript'>googletag.cmd.push(function() {
	     googletag.defineSlot('/36655067/foodmag', [320, 50], 'div-gpt-ad-1459300328011-0m').addService(googletag.pubads());
	     googletag.pubads().enableSingleRequest();
	     googletag.pubads().enableSyncRendering();
	     googletag.enableServices();
	   });</script> <script type='text/javascript'>googletag.cmd.push(function() {
         googletag.defineSlot('/36655067/foodmag', [1, 1], 'div-gpt-ad-1468302774372-0').setTargeting('pos', ['skin']).addService(googletag.pubads());
         googletag.pubads().enableSingleRequest();
         googletag.enableServices();
       });</script>  <script>googletag.cmd.push(function() {
            googletag.defineSlot('/36655067/foodmag', [300, 150], 'div-gpt-ad-1512963822949-0').setTargeting('pos', ['mrec1']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });</script> </head><body class="post-template-default single single-post postid-71321 single-format-standard sidebar"><div id="page" class="hfeed site"><div id="wrap"><div id='div-gpt-ad-1468302774372-0' style='height:0px; width:1px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468302774372-0'); });</script> </div></div><header id="masthead" class="site-header" role="banner"><ul id="ferretbar"><li id="prime"><a class="siteferret" href="http://www.ferret.com.au" target="_blank">&nbsp;</a></li><li><a class="sitesafetowork" href="http://www.safetowork.com.au" target="_blank">&nbsp;</a></li><li><a class="sitelogistics" href="http://www.logisticsmagazine.com.au" target="_blank">&nbsp;</a></li><li><a class="sitepacetoday" href="http://www.pacetoday.com.au" target="_blank">&nbsp;</a></li><li><a class="sitefoodmagazine" href="http://www.foodmag.com.au" target="_blank">&nbsp;</a></li><li><a class="sitemanmonthly" href="http://www.manmonthly.com.au" target="_blank">&nbsp;</a></li><li><a class="sitemining" href="http://www.miningaustralia.com.au" target="_blank">&nbsp;</a></li><div class="clear-float"></div></ul><div id="header-group"> <a href="https://www.foodmag.com.au/"><img id="logo" src="https://www.foodmag.com.au/wp-content/themes/twentythirteen-child-food-magazine/images/logo.png" width="341" height="91"></a><div id="social" class="addthis_toolbox addthis_default_style"> <a href="https://foodmag.com.au/feed/" style="
color: #2976b2;
text-decoration: none;
padding: 0px 2px;
" target="_blank"><img alt="RSS" height="25" src="http://d9lhxyivbnow1.cloudfront.net/wp-content/uploads/2018/08/16123844/rss-L.png" title="RSS" width="25" style="
"> </a><a href="https://www.instagram.com/foodandbeverageaus/" style="
color: #2976b2;
text-decoration: none;
padding: 0px 2px;
" target="_blank"> <img alt="Follow us on Instagram" height="25" src="http://d9lhxyivbnow1.cloudfront.net/wp-content/uploads/2018/08/16123831/instagram.png" title="Follow us on Instagram" width="25"> </a><a href="https://twitter.com/foodmagaus" style="
color: #2976b2;
text-decoration: none;
padding: 0px 2px;
" target="_blank"> <img alt="Follow us on Twitter" height="25" src="http://d9lhxyivbnow1.cloudfront.net/wp-content/uploads/2018/08/16123851/twitter-L.png" title="Follow us on Twitter" width="25"> </a> <a href="https://www.linkedin.com/showcase/food-&amp;-beverage-industry-news/" style="
color: #2976b2;
text-decoration: none;
padding: 0px 2px;
" target="_blank"> <img alt="Follow us on LinkedIn" height="25" src="http://d9lhxyivbnow1.cloudfront.net/wp-content/uploads/2018/08/16123837/linkdin-L.png" title="Follow us on LinkedIn" width="25"> </a><a href="http://www.facebook.com/FoodMagAU" style="
color: #2976b2;
text-decoration: none;
padding: 0px 2px;
" target="_blank"><img alt="Follow us on Facebook" height="25" src="http://d9lhxyivbnow1.cloudfront.net/wp-content/uploads/2018/08/16123824/facebook-L.png" title="Follow us on Facebook" width="25"> </a><div class="atclear"></div></div><div id="links"> <a href="#">Become a member</a> <a href="#">Login</a></div><div id='div-gpt-ad-1459300328011-0' style='height:90px; width:728px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459300328011-0'); });</script> </div><header id="mobile-site-header" class="mobile-header"><div id='div-gpt-ad-1459300328011-0m' class="google-dfp-ad-mobile-leader"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459300328011-0m'); });</script> </div></header><div class="clear-float"></div></div><div id="navbar" class="navbar"><nav id="site-navigation" class="navigation main-navigation" role="navigation"> <button class="menu-toggle">Menu</button> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><div class="menu-menu-1-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.foodmag.com.au/">Home</a></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://www.foodmag.com.au/category/news/">News</a></li><li id="menu-item-16573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16573"><a href="https://www.foodmag.com.au/category/in-focus/">In Focus</a></li><li id="menu-item-16574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16574"><a href="https://www.foodmag.com.au/category/on-the-shelf/">On The Shelf</a></li><li id="menu-item-49354" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepaper menu-item-has-children menu-item-49354"><a href="https://www.foodmag.com.au/whitepaper/">Resources</a><ul class="sub-menu"><li id="menu-item-16577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16577"><a href="https://www.foodmag.com.au/category/resources/video/">Video</a></li><li id="menu-item-49351" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepaper menu-item-49351"><a href="https://www.foodmag.com.au/whitepaper/">Whitepapers</a></li></ul></li><li id="menu-item-49352" class="menu-item menu-item-type-post_type_archive menu-item-object-company menu-item-49352"><a href="https://www.foodmag.com.au/company/">Companies</a></li><li id="menu-item-59886" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-59886"><a href="https://www.foodmag.com.au/event/">Events</a></li><li id="menu-item-49353" class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-49353"><a href="https://www.foodmag.com.au/product/">Products</a></li><li id="menu-item-49357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49357"><a href="https://www.foodmag.com.au/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-51663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51663"><a href="https://www.foodmag.com.au/subscribe-to-the-magazine/">Subscribe to the magazine</a></li></ul></li><li id="menu-item-49329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49329"><a href="http://foodmagazineawards.com.au">Food &#038; Beverage Industry Awards</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.foodmag.com.au/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></nav></div></header><div id="main" class="site-main"><div id="primary" class="content-area"><div id="content" class="site-content" role="main"><article id="post-71321" class="post-71321 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-exports tag-fruit-fly tag-fruit-growers tag-tasmania"><header class="entry-header"><h1 class="entry-title">Japan allows Northern Tasmanian fruit exports after fruit fly eradication</h1><div class="entry-meta"> <span class="date"><a href="https://www.foodmag.com.au/japan-allows-northern-tasmanian-fruit-exports-after-fruit-fly-eradication/" title="Permalink to Japan allows Northern Tasmanian fruit exports after fruit fly eradication" rel="bookmark"><time class="entry-date" datetime="2019-02-14T12:22:13+00:00">February 14, 2019</time></a></span><span class="categories-links"><a href="https://www.foodmag.com.au/category/news/" rel="category tag">News</a></span><span class="author vcard"><a class="url fn n" href="https://www.foodmag.com.au/author/david-loneragan/" title="View all posts by David Loneragan" rel="author">David Loneragan</a></span></div></header><div class="entry-content"><section class="f-right"><figure class="single-side-image"> <img width="400" height="300" src="https://www.foodmag.com.au/wp-content/uploads/2019/02/header_apples.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.foodmag.com.au/wp-content/uploads/2019/02/header_apples.jpeg 400w, https://www.foodmag.com.au/wp-content/uploads/2019/02/header_apples-300x225.jpeg 300w" sizes="(max-width: 400px) 100vw, 400px" /></figure><div class="latestnews"><h6>Latest News</h6><ul class="separator"><li> <a rel="external" href="https://www.foodmag.com.au/fial-attends-worlds-largest-food-and-trade-exhibition/"> FIAL attends world’s largest food and trade exhibition </a></li><li> <a rel="external" href="https://www.foodmag.com.au/entries-for-aquaculture-comp-open/"> Entries for aquaculture comp open </a></li><li> <a rel="external" href="https://www.foodmag.com.au/universal-robots-appoint-new-anz-country-manager/"> Universal Robots appoints new ANZ country manager </a></li><li> <a rel="external" href="https://www.foodmag.com.au/first-automatic-weighing-machine-of-its-kind/"> First automatic weighing machine of its kind </a></li></ul></div></section><div>Northern Tasmania will again be able to export fruit to Japan after Japan reinstated its fruit fly free status.</div><div></div><div>The news came after work from the Australian agriculture department, which resulted in Japan accepting evidence around eradication of fruit flies from the northern Tasmanian region.</div><div></div><div>Federal minister for agriculture David Littleproud said although the cherry season had finished, this was still good news for the Tasmanian fruit growers.</div><div></div><div>“Growers in northern Tasmania can again sell fruit to Japan,” Littleproud said.</div><div></div><div>“The best thing the Australian government can do for growers is give them options when they sell their produce.</div><div></div><div>“This means opening as many overseas markets as we can, and keeping them open when we have issues as we’ve had here.</div><div></div><div>“I congratulate the Australian officials for their hard work.”</div><p>&nbsp;</p></div><footer class="entry-meta"></footer></article><nav class="navigation post-navigation" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><a href="https://www.foodmag.com.au/sa-apple-pear-and-cherry-growers-to-reduce-energy-costs/" rel="prev"><span class="meta-nav">&larr;</span> Infrastructure grant to help SA apple, pear and cherry growers to reduce energy costs</a> <a href="https://www.foodmag.com.au/wine-australia-launching-new-online-strategy-to-support-exports/" rel="next">Wine Australia launching new online strategy to support exports <span class="meta-nav">&rarr;</span></a></div></nav><div id="comments" class="comments-area"></div></div></div><div id="tertiary" class="sidebar-container" role="complementary"><div class="sidebar-inner"><div class="widget-area"><aside id="text-9" class="widget widget_text"><div class="textwidget"><iframe src="//go.pardot.com/l/401112/2017-10-25/b9m34g" width="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></div></aside><aside id="text-6" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1459298356848-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459298356848-0'); });</script> </div></div></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p></p><div id='div-gpt-ad-1459298579691-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459298579691-0'); });</script> </div></div></aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><p></p><div id="div-gpt-ad-1549335007909-0" style="height: 250px; width: 300px;"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549335007909-0'); });</script></div></div></aside><aside id="text-10" class="widget widget_text"><div class="textwidget"><p></p><div id='div-gpt-ad-1549334946339-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549334946339-0'); });</script> </div></div></aside><aside id="text-7" class="widget widget_text"><div class="textwidget"><p></p><div id='div-gpt-ad-1512963822949-0' style='height:150px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512963822949-0'); });</script> </div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="footer_row"><div class="footer_column"><p>Food Magazine provides analytical feature driven content directly related to the concerns and interests of food and drink manufacturers in production and technical roles.</p></div><div class="footer_column"><ul><li><a href="https://www.foodmag.com.au/contact-us">Contact us</a></li><li><a href="https://www.foodmag.com.au/media-kit" target="_blank">Advertise with us</a></li><li><a href="https://www.foodmag.com.au/terms-conditions">Terms &amp; Conditions</a></li><li><a href="https://www.foodmag.com.au/privacy-policy">Privacy Policy</a></li><li><a href="https://www.foodmag.com.au/newsarchive">News archive</a></li><li><a href="https://www.foodmag.com.au/topiclist">Topic index</a></li></ul></div><div class="footer_column last"><ul><li><a href="http://www.ferret.com.au" target="_blank">Ferret</a></li><li><a href="http://www.manmonthly.com.au" target="_blank">Manufacturer&#39;s Monthly</a></li><li><a href="http://www.pacetoday.com.au" target="_blank">PACE</a></li></ul></div><div class="clear-float"></div></div><div class="site-info"><p>Copyright © <script type="text/javascript">document.write(new Date().getFullYear());</script> <a href="http://www.primecreative.com.au/" target="_blank">Prime Creative Media</a></p></div></footer></div> <script type="text/javascript">var cfflinkhashtags = "true";</script> <div id="om-gc9lzte1jt2mkvwxzp1j-holder"></div><script>var gc9lzte1jt2mkvwxzp1j,gc9lzte1jt2mkvwxzp1j_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gc9lzte1jt2mkvwxzp1j_poll(function(){if(window['om_loaded']){if(!gc9lzte1jt2mkvwxzp1j){gc9lzte1jt2mkvwxzp1j=new OptinMonsterApp();return gc9lzte1jt2mkvwxzp1j.init({"u":"37733.683767","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gc9lzte1jt2mkvwxzp1j=new OptinMonsterApp();gc9lzte1jt2mkvwxzp1j.init({"u":"37733.683767","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-fx5svxq6cvyyxhewr5me-holder"></div><script>var fx5svxq6cvyyxhewr5me,fx5svxq6cvyyxhewr5me_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fx5svxq6cvyyxhewr5me_poll(function(){if(window['om_loaded']){if(!fx5svxq6cvyyxhewr5me){fx5svxq6cvyyxhewr5me=new OptinMonsterApp();return fx5svxq6cvyyxhewr5me.init({"u":"37733.683762","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fx5svxq6cvyyxhewr5me=new OptinMonsterApp();fx5svxq6cvyyxhewr5me.init({"u":"37733.683762","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">var gc9lzte1jt2mkvwxzp1j_shortcode = true;var fx5svxq6cvyyxhewr5me_shortcode = true;</script> <script type='text/javascript' src='https://www.foodmag.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20-b-modified-1548299064'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpcf7 = {"loaderUrl":"https:\/\/www.foodmag.com.au\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-80d78d4076ce1f05130aea2169cc40a3.js'></script> <script data-minify="1" type='text/javascript' src='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/custom-facebook-feed/js/cff-scripts-d5993ceaf4ee845515081034d7516384.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"foodmag"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-55e76299016f0346b2fd82cadbaf7f31.js'></script> <script data-minify="1" type='text/javascript' src='https://www.foodmag.com.au/wp-content/cache/min/1/wp-content/themes/twentythirteen/js/functions-b448efcedb7eca05b24bb9a9826b83d8.js'></script> <script type='text/javascript' src='https://www.foodmag.com.au/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.foodmag.com.au/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '444c0871c6', slugs: {"gc9lzte1jt2mkvwxzp1j":{"slug":"gc9lzte1jt2mkvwxzp1j","mailpoet":false},"fx5svxq6cvyyxhewr5me":{"slug":"fx5svxq6cvyyxhewr5me","mailpoet":false}} };</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', 'UA-16932850-38', 'auto');
	 ga('send', 'pageview');

     /* Track outbound links in Google Analytics */
     jQuery(document).ready(function( $ ) {

         console.log('link tracker starting.');

         "use strict";

         // current page host
         var baseURI = window.location.host;

         // click event on body
         $("body").on("click", function(e) {



             // abandon if link already aborted or analytics is not available
             if (e.isDefaultPrevented() || typeof ga !== "function") return;

             // abandon if no active link or link within domain
             var link = $(e.target).closest("a");
             if (link.length != 1 || baseURI == link[0].host) {
                 console.log('Link Event Tracker - no hit');
                 return;
             }

             // cancel event and record outbound link
             e.preventDefault();
             console.log('Link Event Tracker - outbound_link');
             var href = link[0].href;
             ga('send', {
                 'hitType': 'event',
                 'eventCategory': 'outbound',
                 'eventAction': 'link',
                 'eventLabel': href,
                 'hitCallback': loadPage
             });

             // redirect after one second if recording takes too long
             setTimeout(loadPage, 1000);

             // redirect to outbound page
             function loadPage() {
                 document.location = href;
             }

         });

     })</script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b3debf8beb5847"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1550212438 -->